DTP


 
Lively discussions on the graphic arts and publishing — in print or on the web


Go Back   Desktop Publishing Forum > General Discussions > Web Site Building & Maintenance

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 07-02-2007, 09:57 AM   #7
iamback
Member
 
iamback's Avatar
 
Join Date: Oct 2005
Location: Amsterdam, NL
Posts: 4,894
Default

Quote:
Originally Posted by ktinkel View Post
Okay, now I have it fixed.

The old errors seem to have gone away, but special characters entered during today are showing up as question marks. Sigh. Those I will fix, since most are mine. (Can’t help myself — been a typesetter too long!)
I just noted that the subtitle for the "Introduce Yourself" forum now has acquired some question marks... maddening, isn't it?

   
__________________
Marjolein Katsma
Look through my eyes on Cultural Surfaces (soon!), My ArtFlakes shop and Flickr.
Occasionally I am also connecting online dots... and sometimes you can follow me on Marjolein's Travel Blog
iamback is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Learning from mistakes LoisWakeman The Corner Pub 6 04-03-2007 01:17 AM
Learning CSS RJ Emery Web Site Building & Maintenance 10 02-04-2007 05:45 AM
CSS problem - learning experience Daudio Web Design 2 07-21-2006 06:46 AM
Learning to do Forms dthomsen8 Web Site Building & Maintenance 4 04-13-2006 08:27 AM
Learning MS Word dthomsen8 General Publishing Topics 3 12-27-2005 04:04 PM


All times are GMT -8. The time now is 02:29 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Contents copyright 2004–2014 Desktop Publishing Forum and its members.