DTP


 
Lively discussions on the graphic arts and publishing — in print or on the web


Go Back   Desktop Publishing Forum > General Discussions > Hardware & Gadgets

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
Old 06-05-2007, 02:53 AM   #15
iamback
Member
 
iamback's Avatar
 
Join Date: Oct 2005
Location: Amsterdam, NL
Posts: 4,894
Default

Actually, this interpreting of entity-encoded characters in code sections is a bug in vB, and should be reported as such; if programmed correctly, this does not need to happen.

   
__________________
Marjolein Katsma
Look through my eyes on Cultural Surfaces (soon!), My ArtFlakes shop and Flickr.
Occasionally I am also connecting online dots... and sometimes you can follow me on Marjolein's Travel Blog
iamback is offline   Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems installing Acrobat Reader in VISTA Hugh Wyn Griffith General Publishing Topics 6 01-16-2007 06:15 PM
40tude Dialog news reader Andrew B. The Corner Pub 1 04-10-2006 09:25 PM
Acrobat Reader throws up error Hugh Wyn Griffith The Corner Pub 12 03-22-2006 02:33 PM
No more Sony for me ... Steve Rindsberg The Corner Pub 48 11-26-2005 12:46 AM
Reader 7.0.1 fixes links from Office docs Steve Rindsberg Print Production & Automation 2 04-19-2005 08:36 PM


All times are GMT -8. The time now is 12:25 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Contents copyright 2004–2014 Desktop Publishing Forum and its members.